Autore Topic: ANDAMENTO A TRE CILINDRI  (Letto 4329 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

ciemme

  • Visitatore
Ieri ho fatto un giro di prova con la SM e tutto è andato bene sino a che il motore ha iniziato a marciare a tre cilindri. E' stato senz'altro un problema elettrico. I positivi che arrivano alle bobine erano sotto tensione e la resistenza sul primario delle bobine era ok.

Poi, riavviato dopo pochi minuti tutto OK !!. Boh, continuo il giro. Dopo un po' di nuovo il difetto a bassissimi regimi. Un'accelerata e tutto torna a posto per pochi secondi e poi... di nuovo a tre !! Arrivo in cortile e parcheggio. Pochi minuti e rimetto in moto per parcheggiare bene : di nuovo tutto a posto !!!
Che diavolo può essere ?
  

Offline velvet

  • Citro-fanatique!
  • *****
  • Post: 9501
So che il tutto può sembrare banale, ma....

Controllati i cavi?
Cambiate le candele?
Cotrollati e/o cambiati i distributori?

Nell'ordine, sono le cause più frequenti di mancata accensione.
  

ciemme

  • Visitatore
Si, hai fatto bene a ricordare le cause più banali ( ma più frequenti) di questi inconvenienti. Nel mio caso, però, è tutto nuovo !!!.
Ora mollo tutto e vado in cortile a vedere che diavolo trovo.. magari è davvero una c....a !!
  

Offline velvet

  • Citro-fanatique!
  • *****
  • Post: 9501
Spero non ti si sia bagnata una candela...Non sarebbe un bel segno.

Faccio gli scongiuri per te [A;pray]
  

Offline andreasm

  • Citro-novice
  • **
  • Post: 90
Verifica con attenzione i contatti e l'integrità dei cablaggi e soprattutto che i connettori sulle bobine siano ben serrati. Prova a vedere che sui capicorda dei cavi che dalle bobine vanno alla calotta non si siano verificate "sfiammate", segno di contatto elettrico scarso ed intermittente. Qualora il problema si dovesse verificare di nuovo osserva i fumi agli scarichi: questo ti permetterà di individuare la bancata incriminata e restringere il problema.
Aneddoto del mattino: dopo aver rimosso la cassa filtro la macchina si è messa in moto, a stento, a tre. Attimo di paura, prima di scoprire che un connettore + di una bobina si era accidentalmente allentato. Calma e sangue freddo!!!
Ciao
 
  

Offline yohnny

  • Citro-novice
  • **
  • Post: 73


Andreasm... sei davvero sicuro che sia attendibile osservare i fumi agli scarichi?

Tieni presente che le due bancate finiscono in un unico silenziatore centrale...  credo che questo renda impossibile identificare la bancata mal funzionante...

lo dico a livello di domanda... perchè ne sono certo solo per altre auto con lo stessa conformazione di marmitte... ma per la SM tutto può essere...

del resto, la adoro proprio per questo! [:love]

  

ciemme

  • Visitatore
Domenica ho ispezionato tutti i contatti ed i fastom da e per le bobine e lo spinterogeno. Ho trovato un filo quasi staccato dal fastom e l'ho sostituito. Ho avviato la vettura e tutto è andato benissimo !! Giretto di qualche km e... all'improvviso... di nuovo una bancata muta (sempre la stessa) !!! Mi fermo, controlo che qualche spina non si fosse staccata.. niente. Tutto a posto. Che rabbia !!!
Mi guardo un po' il panorama , mi rilasso, rimetto in moto e la vettura va bene. Riparto, vado verso il garage, un paio di km e.. punto a capo !!!!. Rientro in garage a 3 cilindri, spengo, chiudo tutto e me torno a casa....
« Ultima modifica: 13 Febbraio 2008, 16:57:56 da ciemme »
  

Offline velvet

  • Citro-fanatique!
  • *****
  • Post: 9501
quote:
Originally posted by ciemme

Domenica ho ispezionato tutti i contatti ed i fastom da e per le bobine e lo spinterogeno. Ho trovato un filo quasi staccato dal fastom e l'ho sostituito. Ho avviato la vettura e tutto è andato benissimo !! Giretto di qualche km e... all'improvviso... di nuovo una bancata muta (sempre la stessa) !!! Mi fermo, controlo che qualche spina non si fosse staccata.. niente. Tutto a posto. Che rabbia !!!
Mi guardo un po' il panorama , mi rilasso, rimetto in moto e la vettura va bene. Riparto, vado verso il garage, un paio di km e.. punto a capo !!!!. Rientro in garage a 3 cilindri, spengo, chiudo tutto e me torno a casa....



La bobina di una bancata che sta tirandfo le cuoia ?
  

ciemme

  • Visitatore
Nel cortile del meccanico ci sono una paio di carcasse di DS. credo che almeno in una ci sia la bobina. La "cannibalizzo" per sostituirla alla mia e vedo che succede.
  

Mao

  • Visitatore
per curiosità, va bene quella di una DS?
  

ciemme

  • Visitatore
Forse abbiamo trovato !! Ho scoperto che i condensatori hanno capacità diversa. Poi uno mi da l'impressione di andare a massa occasionalmente. Ora vedrò di cambiarli. Dovendo prenderne due da collegamento "volante" di prova che capacità dovrebbero avere ?
  

Offline Martini

Io avevo un problema analogo su una Xm V6: da fredda tutto ok, poi dopo qualche chilometro irregolarità e pochi cilindri funzionanti. Erano i cavi che con il calore iniziavano a disperdere corrente. Già provato a cambiarli?
«Il vantaggio di essere intelligente è che si può sempre fare l'imbecille, mentre il contrario è del tutto impossibile.» W. Allen
  

Offline velvet

  • Citro-fanatique!
  • *****
  • Post: 9501
Io avevo un problema analogo su una Xm V6: da fredda tutto ok, poi dopo qualche chilometro irregolarità e pochi cilindri funzionanti. Erano i cavi che con il calore iniziavano a disperdere corrente. Già provato a cambiarli?

Evabbè, ma con l'XM non vale... Quella te lo faceva apposta per distrarti e farti passare un po' il tempo... [papala] [papala]
  

Offline Martini

No no, quella lo faceva per aiutare l'azienda: sai quanto costa una serie di cavi candele per la V6.24?
Te lo devo dire poi che quelli (che avevo appena comprato) della V6 12 valvole son diversi?  [:grrr]
«Il vantaggio di essere intelligente è che si può sempre fare l'imbecille, mentre il contrario è del tutto impossibile.» W. Allen