Autore Topic: OLIO VERDE NEL MOTORE  (Letto 5329 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Ciao a tutti.
un mio caro amico proprietario di una bellissima Gs ha questo problema.
la pompa idraulica era in preventivo di sostituirla, tuttavia ho notato che, il perno in acciaio tra la pompa ed il monoblocco del motore, ha un gioco eccessivo ....
Secondo voi potrebbe essere questo il pezzo che causa questa anomalia ?
Se si, dove si potrebbe recuperare ?
grazie a tutti
  

Offline GilC3

L'unica cosa è sperare che haiede o nissino leggano questo tuo messaggio e ti diano ulteriori chiarimenti.
  

Offline GilC3

Magari, se ci dici di dov'è il tuo amico, potremo indicare se ci sono ancora Citromecca d'antan nella sua zona. Non solo veneti, ma anche lombardi, ad esempio, vanno dai F.lli Filippini a Verona.
  

Online haiede

Sulla GS/GSA la pompa è monopistone e la parte che viene premuta è una rotella collegata poi all'asse pompante vero e proprio.
Con qualche foto forse si potrebbe capire meglio cosa ha gioco eccessivo se appunto la rotella o altro........è comunque abbastanza raro che la pompa perda a tal punto da riuscire a mandare LHM dentro al motore (il livello dell'olio motore si dovrebbe alzare con i vari rabbocchi necessari di olio idraulico) e comunque i 2 olii miscelati diventano nel motore subito nerastri .......... difficile vederlo verde.
Infine una tale perdita di efficienza pompante (già bassa di suo con la monopistone) dovrebbe creare problemi di disadescamento della pompa e difficoltà (leggi lentezza) nel sollevarsi dalla posizione di minima altezza.
Parere personale
 [:hello]
Dodo
  

Offline double chevrons

Magari, se ci dici di dov'è il tuo amico, potremo indicare se ci sono ancora Citromecca d'antan nella sua zona. Non solo veneti, ma anche lombardi, ad esempio, vanno dai F.lli Filippini a Verona.
  complimenti gil .quota 1500 !!!
HENRY FORD:  MENO COMPONENTI COSTRUISCONO UN'AUTO,MENO COSE SI ROMPONO........NON E' IL CASO DELLE NOSTRE IDRO!!!
  

Sulla GS/GSA la pompa è monopistone e la parte che viene premuta è una rotella collegata poi all'asse pompante vero e proprio.
Con qualche foto forse si potrebbe capire meglio cosa ha gioco eccessivo se appunto la rotella o altro........è comunque abbastanza raro che la pompa perda a tal punto da riuscire a mandare LHM dentro al motore (il livello dell'olio motore si dovrebbe alzare con i vari rabbocchi necessari di olio idraulico) e comunque i 2 olii miscelati diventano nel motore subito nerastri .......... difficile vederlo verde.
Infine una tale perdita di efficienza pompante (già bassa di suo con la monopistone) dovrebbe creare problemi di disadescamento della pompa e difficoltà (leggi lentezza) nel sollevarsi dalla posizione di minima altezza.
Parere personale
 [:hello]
Grazie mille Davide.
Il problema è l'asse pompante che avevo erroneamente presunto fosse un pezzo non compreso con la pompa.
L'asse, che avevo erroneamente chiamato perno, ha un gioco esagerato.
Questo asse ovviamente si vende compreso con la pompa.
Quindi cambiando la pompa si dovrebbe risolvere.
Grazie a tutti
  

Online haiede

Grazie mille Davide.
Il problema è l'asse pompante che avevo erroneamente presunto fosse un pezzo non compreso con la pompa.
L'asse, che avevo erroneamente chiamato perno, ha un gioco esagerato.
Questo asse ovviamente si vende compreso con la pompa.
Quindi cambiando la pompa si dovrebbe risolvere.
Grazie a tutti



Preferire al momento una pompa di revisione CITROTECH modificata con valvolina a lamina e sferetta di non ritorno che risulta pi√Ļ efficiente che non quella originale anche se in fase di carica si sente un leggero tic-tic-tic............contatta CITROSEVICES per info.......rivolgersi a CITROTECH direttamente √® alquanto "lungo" come tempi di risposta........
 [:hello]
Dodo