Autore Topic: regolazione minimo gti turbo2  (Letto 5942 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Kanon X

Ho un problemino con la regolazione,o con qualche sensore del minimo.
L'auto mette in moto con difficoltà,devo tenere l'acceleratore premutoper un pò per farla rimanere in moto ,non posso accendere fari ne muovermi sin chè non si riscalda ,almeno un minuto.
Una volta calda però il minimo si attesta sui 1300 giri  [A:spa]
Qualcuno c'è già passato?
Consigli?
Grazie
 [:riv]
XM 3.0 V6 200cv Exclusive 1995.
CX 25 GTI Turbo2 1988.       
Xsara 2.0 hdi 110cv Exclusive 2003.
  

Offline Fedeesse

Ho un problemino con la regolazione,o con qualche sensore del minimo.
L'auto mette in moto con difficoltà,devo tenere l'acceleratore premutoper un pò per farla rimanere in moto ,non posso accendere fari ne muovermi sin chè non si riscalda ,almeno un minuto.
Una volta calda però il minimo si attesta sui 1300 giri  [A:spa]
Qualcuno c'è già passato?
Consigli?
Grazie
 [:riv]

trasformala a carburatore :-)
  

Ho un problemino con la regolazione,o con qualche sensore del minimo.
L'auto mette in moto con difficoltà,devo tenere l'acceleratore premutoper un pò per farla rimanere in moto ,non posso accendere fari ne muovermi sin chè non si riscalda ,almeno un minuto.
Una volta calda però il minimo si attesta sui 1300 giri  [A:spa]
Qualcuno c'è già passato?
Consigli?
Grazie
 [:riv]

dietro nel monoblocco hai una valvola che regola il minimo elettronica , probabilmente è bloccata o è saltata quella
poi hai un vitone vicno alla testata che regola il minimo la vedi bene prova a vedere se stringendola o allentandola risolvi, comunque controlla bene anche le varie tubazioni di aria ma dovrebbe essere la valvola del minimo sicuramente
« Ultima modifica: 29 Giugno 2017, 17:04:05 da monecxgtiturbo2 »

citroen cx/gti 83/gti turbo2 88/prestige aut 87/bx14 tge clima 90/2cv6 83/subaru impreza gt 98,Peugeot 307sw 2.0 16v 7 posti 03
  


citroen cx/gti 83/gti turbo2 88/prestige aut 87/bx14 tge clima 90/2cv6 83/subaru impreza gt 98,Peugeot 307sw 2.0 16v 7 posti 03
  


citroen cx/gti 83/gti turbo2 88/prestige aut 87/bx14 tge clima 90/2cv6 83/subaru impreza gt 98,Peugeot 307sw 2.0 16v 7 posti 03
  


citroen cx/gti 83/gti turbo2 88/prestige aut 87/bx14 tge clima 90/2cv6 83/subaru impreza gt 98,Peugeot 307sw 2.0 16v 7 posti 03
  


citroen cx/gti 83/gti turbo2 88/prestige aut 87/bx14 tge clima 90/2cv6 83/subaru impreza gt 98,Peugeot 307sw 2.0 16v 7 posti 03
  

Offline Kanon X

Grazie,devo provare meglio con la rondella della regolazione,ci ho provato già una prima volta a caldo ,facendo scendere il minimo sino a 1000 giri circa,ma poco dopo il motore si è messo a borbottare e si è spento.
Spero non sia il sensore.
Che prezzi però  [badPC]
Esistono alternative affidabili in caso di problema al sensore?
 [:riv]
XM 3.0 V6 200cv Exclusive 1995.
CX 25 GTI Turbo2 1988.       
Xsara 2.0 hdi 110cv Exclusive 2003.
  

Offline cristiano

Anch'io ci battaglio spesso con questo problema, nel senso che se avviti troppo il vitone hai un bel minimo basso a caldo (anche 700 giri/min), ma freddo il motore continua a spegnersi, allora sviti e a freddo sta accesa, ma a caldo il minimo sta sui 1000 giri/min, un po' alto. Come decidere se tagliarsi la mano destra, o la sinistra, o la botte piena o la mogle ubriaca, insomma. Avevo un po' migliorato le cose smontando quella valvola addizionale (per inciso, non ha nulla di elettronico, ma e' un pertugio calibrato controllato da un bimetallo preriscaldato da un segnale elettrico per avere maggior reattivita' al modificarsi della temp. motore) che probabilmente si imbratta, lavata con diluente le cose sono migliorate, ma ora e' di nuovo come prima. A peggiorare le cose ha contribuito pure la correzione del CO al minimo fatta alla revisione, perche' smagrendo fino al giusto valore il minimo diventa meno rotondo e regolare, come avviene anche sulla DLuxe.
« Ultima modifica: 29 Giugno 2017, 21:46:08 da cristiano »
DLuxe febbraio 1972
CX GTI Turbo serie2 marzo 1986
XM 16VSX luglio 1998
  

Offline haiede

........passata la revisione?......regoli di nuovo in modo che la macchina funzioni bene.
Porre attenzione anche al potenziometro farfalla aria principale che porta un contatto di minima all'interno: quando l'apertura della farfalla è corretta al minimo il contatto deve essere chiuso ed aprirsi subito non appena si sfiora il gas.
Se la farfalla principale è troppo impiccata, rilasciando il gas dopo una forte accelerata da fermo, il motore "stalla" per poi risalire ........ la termovalvola aria serve a starterizzare la macchina dando aria supplementare per aumentare il regime a freddo: basta occludere il tubo e l'aria addizionale non lavora più consentendo di regolare il minimo e vedere se ci sono anomalie nel circuito principale aria........se i problemi ricominciano riaprendo il tubo, c'è passaggio incontrollato di aria..........
Altro componente che può dare noie, è il termotrasmettitore di temperatura che asserve la centralina iniezione: se starato o deteriorato altera la  generazione della sequenza impulsi di iniezione sballando la carburazione tra fredda e calda.......
Parere personale
 [:wave]
Dodo
  

Offline cristiano

Se il CO e' giusto, preferisco lasciare cosi' e dovrei anche avere la situazione ottimale meno puzzolente e inquinante, che comunque rimane non trascurabile. Circa il potenziometro farfalla principale, si potrebbe staccare il connettore e vedere se al minimo come a pieno carico cessa l'effetto di arricchimento benza che dovrebbe garantire. Pero' allora dovrebbe dar problemi anche a caldo. Altra cosa che ho notato e' che a freddo e con vitona abbastanza chiusa, il minimo all'accensione tiene perche' nei primi istanti l'iniettore aggiuntivo fa il suo dovere, poi se non acceleri un po' e lasci fare, inizia a sballare, tenta di correggersi, oscilla e poi si spegne, come se mancasse effetto smorzante sul debimetro (che ha appunto doppia paletta angolate per gestire i transitori). Quanto ai sensori, tutto po esse: temp. liquido raffreddam. motore, temp. aria aspirata, press. assoluta aria aspirata. Diciamo che l'eta' c'e', un degrado generale e le complicazioni anche, si fa il possibile, pure tenendo conto che i singoli componenti si trovano anche, ma costano un botto, come tutte le cose Bosch...
DLuxe febbraio 1972
CX GTI Turbo serie2 marzo 1986
XM 16VSX luglio 1998
  

Offline haiede

Per la sua età anagrafica, la prova fumi a DS non sarebbe nemmeno prevista......quindi quale valore di Co è stato preso a riferimento?
Per CX siamo nell'ordine di circa 3.8/4,5.........se si imposta 1,5 per far passare la prova, ovvio che poi.........più viene regolata magra la miscela e più i gas hanno un odore pungente ed irritante perchè, se da un lato scente il Co dall'altro aumentano a dismisura i composti ossidati incombusti NOx...........
Se proprio si ha una coscienza ecologica cosi sensibile sulle nostre "nonne"........meglio rornare a regolare la carburazione "sniffanoi" i gas: non devono bruciare gli occhi ne sentire puzza di benzina allo scarico..........vedrai che come per "magia" il funzionamento torna rotondo e regolare anche al minimo...........
Parere personale
 [:wave]
Dodo
  

Offline cristiano

Sulla DS a me lo controllano comunque il CO, ma la regolazione del carbu é semplice e lì si che si può fare a naso e anche a occhio, controllando che il colore delle candele passi da nero a nocciola. Una volta regolata da me tanti anni fa é sempre rimasta così e passa sempre le revisioni, parte bene, tiene il minimo a freddo e a caldo, in inverno e in estate, pure chiudendo quasi subito lo starter, come da sempre faccio. Cammello semplice, pochi problemi!

Se il cammello é più complicato, come la CX a iniezione, CO a parte che ho preferito ristabilire entro il suo valore con misurazione durante la revisione, secondo me é tutta la ferraglia connessa che probabilmente ha qualche acciacco, ma non é facile e neppure economico trovare dove e perché. Diciamo che ho cercato di trovare un compromesso tra il fastidio a freddo e quello a caldo... 
« Ultima modifica: 30 Giugno 2017, 08:45:27 da cristiano »
DLuxe febbraio 1972
CX GTI Turbo serie2 marzo 1986
XM 16VSX luglio 1998
  

Offline Kanon X

Oggi sono passato dall'elettrauto,la sua ipotesi è che qualche valvola,credo termostato restando aperta erroneamente anche a caldo crea il minimo alto.
La sua soluzione è l'inserimento di una resistenza che una volta arrivata a temperatura ottimale chiuda questa valvola difettosa riprestinando in minimo corretto.
Questo detto in parole semplici,la cosa va studiata e realizzata attentamente.
Non saprei,cosa ve ne pare,soluzione praticabile o tanto vale sostituire il sensore?
« Ultima modifica: 30 Giugno 2017, 22:28:38 da Kanon X »
XM 3.0 V6 200cv Exclusive 1995.
CX 25 GTI Turbo2 1988.       
Xsara 2.0 hdi 110cv Exclusive 2003.
  

Offline cristiano

Quale valvola, quale termostato, quale sensore? Dove andrebbe questa resistenza aggiuntiva?Detto cosi' mi sembra un po' generico.
DLuxe febbraio 1972
CX GTI Turbo serie2 marzo 1986
XM 16VSX luglio 1998